
<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//TR" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<meta property="fb:admins" content="662218371" />
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr-tr" lang="tr-tr" dir="ltr" >

<head>

<script type="text/javascript">
    (function () {
        var mnad = document.createElement("script"); mnad.type = "text/javascript"; mnad.async = true;
        mnad.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//app.medyanetads.com/ad.js";
        document.getElementsByTagName("head")[0].appendChild(mnad);
    })();
</script>


<script>function changeZ(nn){
document.getElementById('bannerdiv').style.zIndex=nn;
if(nn=='0'){
document.getElementById('bannerdiv').style.overflow='hidden';
}else{
document.getElementById('bannerdiv').style.overflow='visible';
}
}</script>

<link rel="stylesheet" href="http://www.heygirl.com.tr/templates/heygirl/css/heygirl.css" />
<link rel="stylesheet" href="http://www.heygirl.com.tr/templates/heygirl/css/modul.css" />
<link rel="stylesheet" href="http://www.heygirl.com.tr/templates/heygirl/css/dropdowntpmenu.css" />

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />	
<script	type="text/javascript">
	var taskList = new Array(); 
	
	window.onload = function () {
		for(var i=0; i< taskList.length; i++) {
			taskList[i]();
		}
	}
</script>

  <base href="http://www.heygirl.com.tr/component/content/article/103-ek-1/12482-mart-sayisi-kacmaz.html" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Makyaj, Erkekler, Güzellik, Cilt, Test, Saç, Moda, Gardırop, Duvar Kağıdı, Sohbet, Forum, Blog, Form, Sağlık, Aşk, Sevgi, Sevgili, Erkek Arkadaş, Arkadaşlık, Genç, Kız, Ünlüler, Müzik, Sinema, Kitap, Dizi, Cinsellik, Spor, Poblemler, Psikoloji" />
  <meta name="title" content="Mart sayısı kaçmaz!" />
  <meta name="author" content="İpek Koşan" />
  <meta name="description" content="Heygirl genç kızların buluşup bilgi, deneyim ve problemlerini paylaşmalarını sağlayan bir iletişim platformu, hayatlarıyla ilgili her konuda çözümler sunan bir danışman, haber, video ve resim galerileri ile onları sevdikleri sanatçılara yakınlaştıran bir eğlence merkezidir." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Mart sayısı kaçmaz!</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/sharable.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_nbs_acilirmenu/assets/menu_style.css" type="text/css" media="screen"  />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <link href="/component/obrss/heygirl-genc-kizlarin-bulusma-noktasi.html" rel="alternate" type="application/rss+xml" title="Heygirl - Genç Kızların Buluşma Noktası" />
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.heygirl.com.tr/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.heygirl.com.tr/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://www.heygirl.com.tr/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.heygirl.com.tr/components/com_jomcomment/templates/default/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://www.heygirl.com.tr/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
<script src="http://www.heygirl.com.tr/components/com_jomcomment/script.js?" type="text/javascript"></script>
<script src="http://www.heygirl.com.tr/index.php?option=com_jomcomment&amp;task=userinfo&amp;no_html=1" type="text/javascript"></script>





<script type="text/javascript"> 
  var _gaq = _gaq || [];
  _gaq.push(['local._setAccount', 'UA-2986715-2']);
  _gaq.push(['local._trackPageview']);
  _gaq.push(['global._setAccount', 'UA-2986715-31']);
  _gaq.push(['global._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- 
<script src="http://code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
var dx;var timing;
function dready(){
	var dheight=$(document).height();
  var wheight=$(window).height();
  var wwidth=$(window).width();
  var wreklam=(wwidth-680)/2;
  dx=(820);
  var elh=wheight-282;
  var dk=(($(window).width()-63)/2)+300;
  $("#el").css("top",elh).css("visibility","visible");
  $("#divreklam").css("left",wreklam).css("display","block");
  $("#divkapat").css("left",dk);
}
$(document).ready(function() {
	$(window).resize(function() {
        dready();
    });
	dready();
	anime();
});
function anime(){
	$("#Main").animate({
    left: "-=" + dx
  }, 500, function() {
   $("#el").animate({right:"-300"},200,function(){
		timing=setTimeout(function(){
			$("#Main").animate({
    left: "+=" + dx
  }, 500,function(){ $("#el").css("display","none"),clearTimeout(timing)});
			},12000)
		})
  });
}
function kapat(){
	clearTimeout(timing);
	$("#Main").animate({
    left: "+=" + dx
  }, 500,function(){ $("#el").css("display","none")});
}
</script>
 -->

</head>

<body id="page_bg" style="text-align:center">


<script>document.write('<script src="http://run.admost.com/adx/get.ashx?pbk=87546-71792-12649&preredir={amClickThru}&r='+Math.random()+'"><\/script>');</script>
<div style="position:absolute;width:680px;top:0px;display:none" id="divreklam"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=308");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a81fe23f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=308&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a81fe23f' border='0' alt='' /></a></noscript>
</div>
<div style="width:63px;height:63px;position:absolute;cursor:pointer" onclick="javascript:kapat();" id="divkapat"><img src="http://www.heygirl.com.tr/demo/kapat.png" width="63" height="63" /></div>
<div id="Main" style="position:relative;background:url(http://www.heygirl.com.tr/demo/anasayfa.jpg) repeat">
<div style="position:absolute;z-index:10000;height:282px;left:250px;visibility:hidden" id="el"><img src="http://www.heygirl.com.tr/demo/el.png" /></div>

<!-- yılbaşı başladı  
<div id="bannerdiv" style="text-align: center; background: none repeat scroll 0% 0% rgb(255, 255, 255); width: 1000px; clear: both; height: 61px; position:absolute;top:0px; z-index: 1000; overflow:visible;">
<object id="FlashID" height="580" width="960" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000">
<param value="/yilbasi/Banner.swf?bannerposition=0" name="movie">
<param value="high" name="quality">
<param value="transparent" name="wmode">
<embed height="580" width="960" wmode="transparent" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" src="/yilbasi/Banner.swf?bannerposition=0">
</object>
</div>
 yılbaşı bitti  -->

	<div style="clear:both;padding-top:5px;" id="UstAlan" class="Clr">
<div id="Medyanet_Ad_Models_PageSkin_BannerLeft" style="position: fixed;left: 50%; z-index: 99999; top: 0px; text-align: right; margin-left:-946px;"></div>
<div id="Medyanet_Ad_Models_PageSkin_BannerRight" style="position: fixed;left: 50%; z-index: 99999; top: 0px; text-align: left; margin-left:481px;"></div>
<div id="medyanet_heygirl_sitegeneli_pageskin_13139"></div>

<!-- pageskin sol başladı -->
<div style="position: fixed;left: 50%; z-index: 99999; top: 0px; text-align: right; margin-left:-616px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=311");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a0879d71&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=311&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0879d71' border='0' alt='' /></a></noscript>
</div>
<!-- pageskin sol bitti-->

<!-- pageskin sağ başladı -->
<div style="position: fixed;left: 50%; z-index: 99999; top: 0px; text-align: left; margin-left:486px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=312");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a29e9082&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=312&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a29e9082' border='0' alt='' /></a></noscript>
</div>
<!-- pageskin sağ bitti-->

   <div class="Banner728x90"> 

<!-- tepe banner 728x90 basladi -->		
<div id="medyanet_heygirl_sitegeneli_728x90_12068"></div>


<!-- tepe banner 728x90 bitti -->
</div>
                
<!-- eski blog banner
		<div class="BannerUstKucuk"></div>
                 -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=302");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a63d7dc1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=302&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a63d7dc1' border='0' alt='' /></a></noscript>

	</div>
    

	<div id="Header" style="position:relative;">
 
    <div class="Banner468x60"></div>
	<script type="text/javascript">
					var banner= new Array()
					banner = ["http://www.heygirl.com.tr/templates/heygirl/images/h1.jpg","http://www.heygirl.com.tr/templates/heygirl/images/h2.jpg", "http://www.heygirl.com.tr/templates/heygirl/images/h3.jpg", "http://www.heygirl.com.tr/templates/heygirl/images/h4.jpg"];
					var random=Math.floor(4*Math.random());
					document.getElementById("Header").style.backgroundImage = "url('"+banner[random]+"')";
					document.getElementById("Header").style.backgroundRepeat = "no-repeat";
                </script>
		<div class="Menu"><script type="text/javascript">
function mouseon(a) {
if(a!=null){
			a.className+=" sfhover";
			a.style.display = "block";
}
}
function mouseoff(a){
if(a!=null){
a.removeAttribute("class");
a.style.display = "none";
}
}
//taskList[taskList.length] = sfHover1;
/*if(window.attachEvent){ 
    window.attachEvent("onload", sfHover1); 
} else if(document.addEventListener || window.addEventListener){ 
    if(document.addEventListener){ 
        document.addEventListener("load", sfHover1, false); 
    }; 
    if(window.addEventListener){ 
        window.addEventListener("load", sfHover1, false); 
    }; 
} else { 
    if(typeof window.onload == "function"){ 
        var fOld = window.onload; 
        window.onload = function(){ fOld(); sfHover1(); }; 
    } else { 
        window.onload = sfHover1; 
    }; 
}; */
//if (window.attachEvent) window.attachEvent("onload", sfHover1);


</script>

		<ul id="nav">
			<li onMouseOver="mouseon(document.getElementById('alt0'))" onMouseOut="mouseoff(document.getElementById('alt0'))"><a href="/home.html" id="current">Anasayfa</a>
			  </li>
           
			<li onMouseOver="mouseon(document.getElementById('alt1'))" onMouseOut="mouseoff(document.getElementById('alt1'))"><a href="/unluler.html" id="current">Ünlüler</a>
			  </li>
           
			<li onMouseOver="mouseon(document.getElementById('alt2'))" onMouseOut="mouseoff(document.getElementById('alt2'))"><a href="/moda.html" id="current">Moda</a>
			  </li>
           
			<li onMouseOver="mouseon(document.getElementById('alt3'))" onMouseOut="mouseoff(document.getElementById('alt3'))"><a href="/guzellik.html" id="current">Güzellik</a>
	                <ul id="alt3" style="display:none">
								<li><a href="/guzellik/62-sac.html">Saç</a></li>
								<li><a href="/guzellik/63-makyaj.html">Makyaj</a></li>
								<li><a href="/guzellik/64-bakim.html">Bakım</a></li>
								<li><a href="/guzellik/65-parfum.html">Parfüm</a></li>
						   </ul>       
				  </li>
           
			<li onMouseOver="mouseon(document.getElementById('alt4'))" onMouseOut="mouseoff(document.getElementById('alt4'))"><a href="/form.html" id="current">Form</a>
	                <ul id="alt4" style="display:none">
								<li><a href="/form/66-saglik.html">Sağlık</a></li>
								<li><a href="/form/67-egzersiz.html">Egzersiz</a></li>
								<li><a href="/form/68-beslenme.html">Beslenme</a></li>
						   </ul>       
				  </li>
           
			<li onMouseOver="mouseon(document.getElementById('alt5'))" onMouseOut="mouseoff(document.getElementById('alt5'))"><a href="/erkekler.html" id="current">Erkekler</a>
			  </li>
           
			<li onMouseOver="mouseon(document.getElementById('alt6'))" onMouseOut="mouseoff(document.getElementById('alt6'))"><a href="/test.html" id="current">Test</a>
	                <ul id="alt6" style="display:none">
								<li><a href="/test/ask/101.html">Aşk</a></li>
								<li><a href="/test/arkadaslik/100.html">Arkadaşlık</a></li>
								<li><a href="/test/aile/102.html">Aile</a></li>
								<li><a href="/test/sen/95.html">Sen</a></li>
						   </ul>       
				  </li>
           
			<li onMouseOver="mouseon(document.getElementById('alt7'))" onMouseOut="mouseoff(document.getElementById('alt7'))"><a href="/kultur-mantari.html" id="current">Kültür Mantarı</a>
	                <ul id="alt7" style="display:none">
								<li><a href="/kultur-mantari/73-muzik.html">Müzik</a></li>
								<li><a href="/kultur-mantari/74-sinema.html">Sinema</a></li>
								<li><a href="/kultur-mantari/75-kitap.html">Kitap</a></li>
								<li><a href="/kultur-mantari/81-diger.html">Diğer</a></li>
						   </ul>       
				  </li>
           
</ul>

			<div class="Arama">
<form action="index.php"  method="post" class="search-Arama">

	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox-Arama" type="text" size="20" value="Arama Yap"  onblur="if(this.value=='') this.value='Arama Yap';" onfocus="if(this.value=='Arama Yap') this.value='';" /><input type="image" value="ARA" class="button-Arama" src="/images/M_images/searchButton.gif"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>
</div>
		</div>
		<div class="UstMenu"><div style="float:left; width:470px">
 
		<div class="moduletable-UstMenu">
					
<ul class="menuustmenu">
	<li class="item62">
		<a href="http://www.heygirl.com.tr/forum/" target="_blank">
			<span>Forum</span>
		</a>
	</li>
	<li class="item63">
		<a href="/blog.html">
			<span>Blog</span>
		</a>
	</li>
	<li class="item64">
		<a href="/galeri.html">
			<span>Galeri</span>
		</a>
	</li>
	<li class="item65">
		<a href="/video.html">
			<span>Video</span>
		</a>
	</li>
	<li class="item137">
		<a href="http://www.heygirl.com.tr/forum/ucp.php?mode=register">
			<span>Kayıt Ol</span>
		</a>
	</li>
	<li class="item66">
		<a href="/ajanda.html">
			<span>Ajanda</span>
		</a>
	</li>
	<li class="item138">
		<a href="/giris-yap.html">
			<span>Giriş Yap</span>
		</a>
	</li>
</ul>		</div>
	 

</div>
        <div style="clear:both"></div></div>
	</div>
    


    <div style="width:960px; position:relative; float:left; display:inline; margin:5px 0 5px 0; text-align:left">
		<div class="Pathway">
<span style="float:left">
 Buradasın ></span>
<span class="breadcrumbs">
Anasayfa</span>
</div>
    	<div id="rss"><span style="color:#fff; font-weight:bold; margin-top:-25px;">RSS</span><a href="/index.php?option=com_content&view=frontpage&Itemid=1&format=feed&type=rss"><img src="/templates/heygirl/images/rss-ust.png" width="28" height="19" alt="RSS" /></a></div>

    </div>
	
	<div id="GenelAlan" class="Clr">



            		
		<div id="GenelContent">
            
                        <div id="Orta" style="width:630px">
				
                           

							
			<span id="contextual">
							<div class="detaygorunumu">

<div class="baslik">
		<a href="/component/content/article/103-ek-1/12482-mart-sayisi-kacmaz.html" class="contentpagetitle">
		Mart sayısı kaçmaz!	</a>
	</div>




<div class="article-content">

<div id="fb-root" style="display:none"> </div><p><img style="margin: 10px; float: left;" src="/resimler/2016/dergiek.jpg" alt="dergiek" /><strong>Mart sayımızı gördün mü? Bu ayki hediyelerin 50 Sticker+ 22 Poster+ Defter. Bizi kaçırma!</strong></p><br/><div id="medyanet_heygirl_sitegeneli_630x190_13914"></div>


<table width="610" border="0">
  <tr>
    <td><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=142");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=afcc156b&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=142&cb=INSERT_RANDOM_NUMBER_HERE&n=afcc156b' border='0' alt='' /></a></noscript>
</td>
    <td><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=153");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=ae53ed16&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=153&cb=INSERT_RANDOM_NUMBER_HERE&n=ae53ed16' border='0' alt='' /></a></noscript>
</td>
  </tr>
</table>



<div class="plg_shr_wrapper plg_shr_wrapper_article" style="float:right; text-align:right;"><div class="plg_shr_btn plg_shr_btn_facebook_small"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.heygirl.com.tr/component/content/article/103-ek-1/12482-mart-sayisi-kacmaz.html" send="true" layout="button_count" width="150" show_faces="false" font="arial"></fb:like></div><![if gt IE 6]><div class="plg_shr_btn plg_shr_btn_google_small"><g:plusone size="medium" href="http://www.heygirl.com.tr/component/content/article/103-ek-1/12482-mart-sayisi-kacmaz.html"></g:plusone><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script></div><![endif]><div class="plg_shr_btn plg_shr_btn_twitter_small"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.heygirl.com.tr/component/content/article/103-ek-1/12482-mart-sayisi-kacmaz.html" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div></div><div style="clear:both;"></div><div style="width:;text-align:left;height:70px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.heygirl.com.tr%2Fcomponent%2Fcontent%2Farticle%2F103%2F12482.html&layout=standard&show_faces=true&width=&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width: height:px"></iframe></div></div><div style="clear:both"></div>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=171");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=afc61094&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=171&cb=INSERT_RANDOM_NUMBER_HERE&n=afc61094' border='0' alt='' /></a></noscript>
<br /><div style="border:1px solid #d2d2d2"> <table width="100%" cellpadding="1" cellspacing="0" border="0" align="center">
	<tr>
      <th align="left" scope="col"><div class="bunlardailginicekebilir">Bunlar da İlgini Çekebilir:</div></th>
      </tr><tr>
		<td>
		<table width='100%' align='center'><br /><tr>
		<td width='25%' valign='top' align='center'><a href='http://www.heygirl.com.tr/component/content/article/103-ek-1/12095-selam-marsli-biz-dostuz.html'><img src='resimler/2014/agustos/marsliek.jpg' width='100' height='100'/><br />Selam Marslı biz dostuz:)</a></td>
		<td width='25%' valign='top' align='center'><a href='http://www.heygirl.com.tr/component/content/article/103-ek-1/12129-bagimliligi-onu-anlatiyor.html'><img src='resimler/2014/eylul/bagimlilik.jpg' width='100' height='100'/><br />Bağımlılığı onu anlatıyor!</a></td>
		<td width='25%' valign='top' align='center'><a href='http://www.heygirl.com.tr/component/content/article/103-ek-1/11457-biz-sogukla-mucadele-ederken.html'><img src='/images/stories/ek1/rihannaek.jpg' width='100' height='100'/><br />Biz soğukla mücadele ederken...</a></td>
		<td width='25%' valign='top' align='center'><a href='http://www.heygirl.com.tr/component/content/article/103-ek-1/12065-tatil-plani--o.html'><img src='resimler/2014/agustos/tatilek.jpg' width='100' height='100'/><br />Tatil planı = O</a></td>
		</tr></table>
		</td>
	</tr><tr><td><br></td>
      </tr>
      <tr>
      <td align="left" scope="row" style="padding:0 10px">
      <ul class="RelatedPost"><li><a href="http://www.heygirl.com.tr/component/content/article/103-ek-1/5016-yuzune-bak-onu-tani.html">Yüzüne bak, onu tanı</a> (...)</li><li><a href="http://www.heygirl.com.tr/component/content/article/103-ek-1/2836-yepyeni-sezon-trendleri.html">Yepyeni sezon trendleri</a> (...)</li><li><a href="http://www.heygirl.com.tr/component/content/article/103-ek-1/4739-yaz-askini-bul-tavla-sakla.html">Yaz aşkını bul, tavla, sakla</a> (...)</li><li><a href="http://www.heygirl.com.tr/component/content/article/103-ek-1/11556-yasina-gore-ask-bedeni.html">Yaşına göre aşk bedeni</a> (...)</li><li><a href="http://www.heygirl.com.tr/component/content/article/103-ek-1/11713-yas-yas-erkek-kilavuzu-.html">Yaş yaş erkek kılavuzu </a> (...)</li><li><a href="http://www.heygirl.com.tr/component/content/article/103-ek-1/11990-yakisikliyi-kap.html">Yakışıklıyı kap!</a> (...)</li><li><a href="http://www.heygirl.com.tr/component/content/article/103-ek-1/2146-vucudun-sana-ne-anlatiyor.html">Vücudun sana ne anlatıyor?</a> (...)</li><li><a href="http://www.heygirl.com.tr/component/content/article/103-ek-1/3677-vita-rehber.html">Vita rehber</a> (...)</li><li><a href="http://www.heygirl.com.tr/component/content/article/103-ek-1/3735-vip-olmanin-yollari.html">Vip olmanın yolları</a> (...)</li><li><a href="http://www.heygirl.com.tr/component/content/article/103-ek-1/3958-uzak-durman-gereken-5-sey.html">Uzak durman gereken 5 şey!</a> (...)</li></ul><br /></td></tr></table></div><br /><span></span></div>
                            

			 
			</div>
												<div id="Sag">
						<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=149");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a548222d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=149&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a548222d' border='0' alt='' /></a></noscript><div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div id="medyanet_heygirl_sitegeneli_300x250_2_12070"></div><div class="clr"></div>
	</div>

</div>
		</div>
	
			</div>

	

		</div>
		<div class="Clr"></div>



	</div>

<!-- alt taraf 728x90 basladi -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=57");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a04b326d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a04b326d' border='0' alt='' /></a></noscript>

<!-- alt taraf 728x90 bitti -->
	<div id="Footer">		<div class="moduletable">
					
<!-- http://www.softimage.net -->
<table width="800" cellspacing="0" cellpadding="0" border="0" style="text-align: center; margin-left:10px; margin-top:10px;"><tbody style="text-align: left;"><tr style="text-align: left;"><td style="text-align: left;"><span style="color: rgb(255, 255, 255);"><a href="/component/content/article/77-alt-menu/90-hakkimizda.html">Künye</a> • <a href="/iletisim.html">İletişim</a> • <a href="/component/content/article/77-alt-menu/91-reklam.html">Reklam</a> • <a href="/home.feed?type=rss">RSS </a>•<a href="http://www.heygirl.com.tr/yazili-basin-yayin-ilkeleri.pdf" target="_blank"> Yayın İlkeleri </a>•<a href="http://www.dbabone.com/genclik/hey-girl" target="_blank"> Abonelik </a></span></td></tr><tr style="text-align: left;"><td style="text-align: left;"><table width="800" cellspacing="0" cellpadding="0" border="0"><tbody style="text-align: left;"><tr style="text-align: left;"><td width="75" style="text-align: left;"><a href="http://www.doganburda.com" target="_blank" title="Doğan Burda"><img height="40" width="35" src="/images/stories/dblogo.gif" alt="dblogo" /></a></td><td width="725" style="text-align: left; font-size:12px"><span style="color: rgb(255, 255, 255);">Copyright © HeyGirl! 2009 | Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.</span></td></tr></tbody></table></td></tr></tbody></table>
<!-- http://www.softimage.net -->
		</div>
	

</div>
			<div class="moduletable">
					
<style>
ul.linkler {
    list-style: none;
	padding:0;
	margin:0 auto;
	color:#ffffff;
	width:90%;
}
ul.linkler li {
    display: inline;
	background:none;
	padding:0;
	margin:0;
}
ul.linkler li a {
    text-decoration: none;
	font-weight:normal;
	color:#ffffff;
	padding:0 2px;
	line-height:12px;
}
</style>
<ul class="linkler">Diğer Doğan Burda Siteleri:
	<li><a href="http://www.kesfetmekicinbak.com" target="_blank" title="Atlas">Atlas</a></li> | 
	<li><a href="http://www.autoshow.com.tr" target="_blank" title="Auto Show">Auto Show</a></li> | 
	<li><a href="http://www.bluejean.com.tr" target="_blank" title="Blue Jean">Blue Jean</a></li> | 
	<li><a href="http://www.burda.com.tr" target="_blank" title="www.burda.com.tr">Burda</a></li> | 
	<li><a href="http://www.capital.com.tr" target="_blank" title="Capital">Capital</a></li> | 
	<li><a href="http://www.chip.com.tr" target="_blank" title="CHIP Online">CHIP Online</a></li> | 
	<li><a href="http://www.ekonomist.com.tr" target="_blank" title="Ekonomist">Ekonomist</a></li> | 
	<li><a href="http://www.elele.com.tr" target="_blank" title="Elele">Elele</a></li> | 
	<li><a href="http://www.elle.com.tr" target="_blank" title="Elle">Elle</a></li> | 
	<li><a href="http://www.elledecor.com.tr" target="_blank" title="Elle Decor">Elle Decor</a></li> | 
	<li><a href="http://www.emecmua.com" target="_blank" title="eMecmua">eMecmua</a></li> | 
	<li><a href="http://www.evbahce.com.tr" target="_blank" title="Ev Bahçe">Ev Bahçe</a></li> | 
	<li><a href="http://www.evimdergisi.com.tr" target="_blank" title="Evim">Evim</a></li> | 
	<li><a href="http://www.formsante.com.tr" target="_blank" title="Formsanté">Formsanté</a></li> | 
	<li><a href="http://www.guncelhukuk.com.tr" target="_blank" title="Güncel Hukuk">Güncel Hukuk</a></li> | 
	<li><a href="http://www.haftasonu.com.tr" target="_blank" title="Hafta Sonu">Hafta Sonu</a></li> | 
	<li><a href="http://www.doganburda.com" target="_blank" title="Hello">Hello</a></li> | 
	<li><a href="http://www.heygirl.com.tr" target="_blank" title="Hey Girl">Hey Girl</a></li> | 
	<li><a href="http://www.istanbullife.com.tr" target="_blank" title="İstanbul Life">İstanbul Life</a></li> | 
	<li><a href="http://www.level.com.tr" target="_blank" title="Level">Level</a></li> | 
	<li><a href="http://www.lezzet.com.tr" target="_blank" title="Yemek Tarifleri">Yemek Tarifleri</a></li> | 
	<li><a href="http://www.maisonfrancaise.com.tr" target="_blank" title="Maison Française">Maison Française</a></li> | 
	<li><a href="http://www.pcnet.com.tr" target="_blank" title="PCnet">PCnet</a></li> | 
	<li><a href="http://www.seninle.com.tr" target="_blank" title="Seninle">Seninle</a></li> | 
	<li><a href="http://www.tempomag.com.tr" target="_blank" title="Tempo">Tempo</a></li> | 
	<li><a href="http://www.yachtturkiye.com" target="_blank" title="Yacht Türkiye">Yacht Türkiye</a></li>
</ul><br />
		</div>
	
</div>

</div>
</div>
<noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=aac5fe42&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=230&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aac5fe42' border='0' alt='' /></a></noscript>

</div>
<!-- PopMarker - http://www.heygirl.com.tr/ Code Starts -->
<script type="text/javascript">
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://" : "http://") + "heygirl.popmarker.com/357432";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
<!-- PopMarker http://www.heygirl.com.tr/ Code Ends -->

</body>
</html>